21. září bude sraz! Od 18.00 v restauraci Tradice v Praze u Anděla
Autor Zpráva
Marcel
Profil *
Robim jednu stranku a vyskytla sa mi tam cudna chyba.
Napravo mam vertikalne linky /odkazy/. no a u nich je problem. Proste prve tri odkazy zhora mi v opere idu no v exploreri nie.

Vie niekto povedat co moze byt zle.
Marcel
Profil *
No a samozrejme link http://www.skzemplin.sk/databaza/mapy.php
Acci
Profil
Mně fungují všechny i v IE6
bojars
Profil
Acci: nejdú v IE 5.5, ale priamo v kóde odkazu to nie je, lebo keď si ho vložím do 1st Page 2000 a dám Preview (jadro by malo byť tiež z IE 5.5), tak odkazy sú funkčné aj so štandardným, žltým, bublinkovým "title".

Na tej adrese (okrem prvých troch odkazov) je "title" biele a je tam aj adresa odkazu.
Prvé tri odkazy na webe nefungujú, kurzor sa nezmení na ruku, nie je tam "title", zostane šípka a nefunguje odkaz.

Nie som odborník, ale jediné, čo majú tie tri prvé odkazy spoločné je prípona adresy:

...scms.org
marfig
Profil
je to trochu OT, ale jak jsou udelane ty pekne bile pruhledne dvojradkove title?
bojars
Profil
marfig

skús prekopať tieto thready (a odkazy z nich)

http://diskuse.jakpsatweb.cz/index.php?action=vthread&forum=8&topic=48 7

http://diskuse.jakpsatweb.cz/index.php?action=vthread&forum=8&topic=76 4

napríklad aj tento je zaujímavý:

http://www.dyn-web.com/dhtml/tooltips/

Priehľadné je to v Mozille (Firefoxe), u mňa.
habendorf
Profil
Mě na IE6 nejdou. Příponou adresy to ale určitě není. Vypadá to na problém s css, s odříznutým stylem je vše OK.
habendorf
Profil
marfig: Je tam na to script - stáhni, pitvej.
Toto téma je uzamčeno. Odpověď nelze zaslat.

0