Autor Zpráva
joe
Profil
Zdravím,

nevíte někdy, v čem by mohl být problém, že vždycky, pokud vypadne proud a mám zrovna zapnuté PC, tak mi po zapnutí nefunguje internet. Systém se pak tváří, že v blízkosti není ani jedna dostupná síť, i když jich tady je nejméně dvacet. Dneska trvalo cca asi 5 hodin, než se karta nebo něco vzpamatovalo a začlo mi to ukazovat dostupné sítě. Nebyl bych si tím tak jistý, jestli to je kartou, protože tahle je moje druhá a ta první dělala to samé... Jestli se tam něco nestane z důvodu ochrany apod... nemáte s tím někdo zkušenosti nebo nápady co pak zkusit, aby mi po zapnutí šel internet ihned?

Díky
Dero
Profil
Zkus příště klepnout na kartu ve správci sítí a dát "Opravit připojení" (předpokládám Windows XP).
joe
Profil
Dero
Windows XP... opravovat zkouším, ale to nepomáhá, někdy jsem zkoušel i přeinstalovat ovladač, ale taky nic.
RAdek
Profil *
Ahoj, mam ten samy problem. Z niceho nic mi prestala jit wifi v notebooku. Sitovku vidim, je enabled, ale nenajde mi zadnou sit v okoli, pritom je jich tu nejmene 20 (z jineho compu v pohode). Zakazuju ji a povoluju, preinstaloval jsem ovladace a nic .. stale Not connected.

Diky za radu Radek
pribylek
Profil *
Ahoj,chtěl bych se zeptat na wifi ,která mi přestala fungovat po odpojení routeru ze sítě při zapnutém wifi připojení.Na jednom počítači internet normálně běží na wifi najde vol je notebook připojen na router Zyxel ale nedokáže se připojit k netu. díky za radu.

Vaše odpověď

Mohlo by se hodit

Zvažte, zda se neobrátit na specializované fórum, toto se zabývá především webovou problematikou.

Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: