Autor Zpráva
Ash
Profil *
Určitě je mi jasné, že je chyba někde u mě, respektive mám něco - nevím, co - špatně nastavené. Jde o to, že když si chci přehrát na nějaké stránce video, kde to funguje stylem, že tu mám změnšeninu WMP, kliknu na přehrát, problikne tu ,,Připojování k médiu", poté to přeskočí na ,,Připraven" a to je celé.

I po opětovném klikání na ,,play" se ve video zkrátka nespustí. Když kliknu na toto přehrávací okno pravým tlačítkem myši, dám ,,Podrobnosti o chybě", ukáže se mi toto:

,,Program Windows Media Player nenalezl soubor. Pokud se pokoušíte přehrát, vypálit nebo synchronizovat položku, která je ve vaší knihovně, může se jednat o položku, která ukazuje na soubor, který byl přesunut, přejmenován nebo odstraněn."

V čem by mohla být chyba? Děkuji.
Chamurappi
Profil
Reaguji na Ashe:
Nesedíš za nějakým proxy serverem, který nemá pochopení pro videa? Nebo za špatně nastaveným firewallem?
Dáváš nám málo informací. Jakou verzi WMP máš? V jakých prohlížečích se závada objevuje? Jaké postupy už jsi sám zkoušel?
Ash
Profil *
Omlouvám se za prodlevu ... uvědomil jsem si, že jsem to měl upřesnit víc, ne takhle stručně.

Takže, mám WMP 11 a až dodnes jsem to zkoušel přehrát ve Firefoxu. Ted´ jsem zkusil to samé v Opeře a video se normálně načte, normálně přehraje.

V čem by mohl být problém u té Mozilly? Co by mi mohlo chybět pro to, abych to přehrál právě i tam?

Vaše odpověď

Mohlo by se hodit

Příspěvky nesouvisející s webem budou odstraněny.

Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: