Autor Zpráva
Gekon
Profil
Nevím čím to je, ale při zapnutí PC trvá asi patnáct sekund, než zmizí úvodní obrazovka (AMI BIOS, American Megatrends, info o CPU, RAM) a pak ještě rovných 30 sekund, kdy pouze bliká kurzor v levvém horním roh.
Nejspíš to testuje mechaniku na přítomnost boot. disku. Pak teprvve se objeví normální boot screen od Windows. Otázka zní: Co mám vypnout, aby to vynechalo to čekování boot sektorů?
Zkoušel jsem quick boot, nepomohlo. Default settings - nic. Vyndat natvrdo baterku - nic:)) Co s tím, *****?
Gekon
Profil
Omlouvám se za ty chybky, jsou způssobené jedním vtipným Miranda plugineem, jehož veedlejší efekt je zdvojování kláves. Viď, Koudi:)
DJ Miky
Profil
Gekon
Vlézt do BIOSu (Klávesa DEL), tam nastavit pořadí bootovacích médií - první dát pevný disk...
Gekon
Profil
DJ Miky
To bylo první, co mě napadlo. Nepomohlo.
koudi
Profil
jehož veedlejší efekt je zdvojování kláves. Viď, Koudi:)
Hehe,vim proč to nepoužívat :).

Ale k problému: Nemůže bejt problém v nějaký mechanice, že by jí hodně trvalo, než se ohlásí biosu? Ale to bych spíš čekal na jinym místě, než že tam bude jen blikat kurzor. Zkusil bych vypojit mechaniky, nechat jenom disk. Pokud pořád tak vyndat disk a nechat tam třeba jen nějaký bootovací cd. Pokud ani to, tak to pravděopodobně nedělaj mechaniky (nebo že by byl problém v obou najednou?), ale chyba bude jinde. Pak je možnost zkusit flashnout novej bios - ale to se mi jednou šeredně vymstilo :)
Gekon
Profil
Mechaniku mám NEC 4550A, DVD-RW/DL, je nechutně rychlá.
Disk je Seagate 200 GB, 7200 RPM, taky není nejpomalejší.
BIOS mám nejnovější.
Toto téma je uzamčeno. Odpověď nelze zaslat.