Autor Zpráva
H13
Profil
Ahoj, potřeboval bych vědět, jestli existuje pro Mozillu něco jako

MultipleIE - to znamená sada více verzí Mozilly, třeba jen pro Firefox 1.0, 2.0...

Jestli ne, potřeboval bych poradit jak naistalovat dvě různý verze třeba Firefoxu, když nainstaluju třeba 1.5 a 2.0 do jiných adresářů, pořád se spouští jen jeden

díky moc, Honza
Toto téma je uzamčeno. Odpověď nelze zaslat.