Autor Zpráva
Pavel Vlček
Profil *
Dobrý den. Obracím se k vám s následujícím dotazem. Mohu nějak rozjet python na easy php 2.0? Děkuji.
Měsíček
Profil
??
Pavel Vlček
Profil *
Musel jsem změnit easy php 2.0 kvůli dostupnosti, ale nejdou mi tam soubory .py. Chci si na svůj počítač localhost nainstalovat mailman, jenže mně se zpustí zdrojový kód instalačky. Já ale chci, aby se zpustila instalace programu.
Měsíček
Profil
Tak jinak rozebereme si název programu : "EasyPHP" to znamená v překladu "jednoduše na PHP" nebo doslovně "JednoduchéPHP", podporu na python si můžeš nainstalovat normálně (stejně jako si můžeš nainstalovat podporu PHP bez EasyPHP), EasyPHP je jen balík, který ti tu práci odost ulehčí .. pokud nainstaluješ python do složky s EP tak ep ho sám nespustí .. budeš mu muset pomoci = špatná volba a nebo si stáhneš nějáký balík, který je specializovaný právě na python (ta nejlepší volba), strýček google pomůže, jinak s tím mailman by to mělo být podobné ..
Pavel Vlček
Profil *
Nainstaloval jsem do složky program files/easyphp1_8 python25. Jenže nevím, jak jej zprovoznit do jednoduché php 1.8.
Měsíček
Profil
google dnes vypnuly ? Jdu si stěžovat .. dělaj to čím dál častěji :D

Vaše odpověď

Mohlo by se hodit

Příspěvky nesouvisející s webem budou odstraněny.

Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm:

0