Autor Zpráva
Anonymní
Profil *
Ahoj, prosím, chci mít blog s WordPressem. Je nutná pro něj MySQL databáze? Nende to nějak jinak?
Acci
Profil
Nejde, WP vyžaduje MySQL databázi verze 4.0 a vyšší.
Anonymní
Profil *
takže ale na wz.cz můžu mít WP, že?
Acci
Profil
Samozřejmě, jen budeš muset počítat s trochu delší dobou generování stránky.
Anonymní
Profil *
jak to?
miloskroulik
Profil *
Anonymní

Protože Webzdarma je oblíbený free hosting.
bradoni
Profil *
a protoze je oblibeny, je i docela pomaly.. zvlast me tam otravovaly ty reklamy..
pajon
Profil
Ak chceš blog navštív blognito.sk

Vaše odpověď


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: