Autor Zpráva
php_apc
Profil *
Zdravím,

používám na svém pc apache wampserver 2.0.

Při brouzdání internetem jsem narazil na toto, avšak i přes stáhnutí několika balíčků se mi nepodařilo PHP_APC zprovoznit (php.ini jsem upravoval).

PHP compiled with build ID=API20090626,TS,VC6
php_apc
Profil *
* jedná se o PHP 5.3.0
Davex
Profil
php_apc:
Ve WampServeru 2.0i s PHP 5.3.0 mi funguje APC modul z archivu php_apc-3.1.5-5.3-vc6-x86.zip. Upravuješ správný soubor php.ini přes ikonku Wampu v menu PHP » php.ini? Je modul nahraný v adresáři c:\wamp\bin\php\php5.3.0\ext? Je nějaká chyba v error.logu Apache?
php_apc
Profil *
Chyba byla u verze, thx :)

Vaše odpověď


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: