Autor Zpráva
Taps
Profil
Zdravím, z internetu jsem si stáhnul modul sspi_auth_module.so a nahrál jsem ho
do složky apache/modules, dále jsem v soubor httpd.conf připsal řádek
LoadModule sspi_auth_module modules/mod_auth_sspi.so, ale přesto se mi tento
modul nenačítá, mohl by mi někdo poradit kde by mohl být problém

používám : EASYPHP, Apache/2.2.15, windows server 2003
Mike8748
Profil
Taps:
moduly apache musí být kompilovány pro danou verzi apache, jinak to zlobi (nefunguje)

konkrétní důvod proč se modul nenačte by měl být uveden v souboru error.log, případně apache.log

Vaše odpověď


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: