Autor Zpráva
houbeless
Profil
Zdravím,

přeinstaloval jsem funkční verzi 2.21 Vertrigo serveru na verzi 2.29 a nenaběhne mi local web, pouze chyba Zend Optimizer not installed.
Prohledával jsem google - zkoušel různé konfigurace php.ini, ale nic mi nepomohlo...

Neřešil a vyřešil někdo stejný problém ??

Dík za pomoc


Tak po dalším pátrání jsem problém vyřešil..

Jednalo se o můj problém a ne Vertriga.
Ve svém CMS jsem měl skript podporující SEO, který využíval ZEND - zvláštní je, že pod verzí 2.21 to fungovalo bezproblému.
Po odstranění skriptu local web funguje normálně..

Takže jestli toto vlákno nikomu nepomůže, mohou ho admini klidně smazat...;)
Toto téma je uzamčeno. Odpověď nelze zaslat.