Autor Zpráva
Jenicek
Profil
zdravím,
jsem z toho trochu jelen, htaccess není povoleno v základu instalace php/apache2
instaloval jsem už mraky serverů a virtuálů ale že by bylo zakázané htaccess jsem ještě nezažil :)
předpokládám že bude zádrhel někde u php.ini? tak trochu nevím co hledat...
díky za diskusi :)


sorry už se mi to podařilo nahodit...
apache tahalo AllowOverride z jiného souboru než jsem myslel... :)

Vaše odpověď


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: