Autor Zpráva
Kart
Profil
Zdravim,
rad bych si od vas nechal poradit, jak provest Update na Postfix 2.10 z 2.9 verze.
Mam Ubuntu 12.04 a pres apt-get update to bohuzel nejde.
Diky za odpovedi!
juriad
Profil
Pro tuto verzi ubuntu postfix ve verzi 2.10 není dostupný.
Proč potřebuješ zrovna tuto verzi?

Můžeš si zkompilovat novější verzi:
http://askubuntu.com/questions/257594/how-can-i-install-postfix-2-10-on-ubuntu-12-04

nebo můžeš zkusit balíček z novějších ubuntu (raring a novější) http://packages.ubuntu.com/raring/postfix
to uděláš tak, že do sources.conf přidáš příslušné repository a provedeš apt-get update. Nebo si ten balíček stáhneš a nainstaluješ pomocí dpkg.

Vaše odpověď


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: