Autor Zpráva
Jakub
Profil
Ahoj,
mám problém, se kterým si opravdu nevím rady. Přeinstaloval se systém (WinXP) a stalo se:
Když zadám adresu sf.net/sourceforge.net do prohlížeče, progressbar ukazuje že se načítá, dojede na konec, vypíše Hotovo ale stránka zůstane bílá (nezobrazí se).
Tohle dělá IE, Gecko i Opera. Stejně se chová gmail - ten mě nechá zalogovat, zobrazí se Načítám a pak zase Hotovo a bílo.
Servery samozřejmě fungují.
Vůbec netuším čím by to mohlo být, všechny ostatní weby se zobrazují normálně a dělají to všechny prohlížeče co jsem vyzkoušel. Problém není v cookies, JavaScriptu ani ActiveX - zkoušel jsem povolit úplně všechno. Ani firewall.
Napadá vás někoho něco?
Díky moc JK
peta
Profil *
Jakub
Otazka je, co presne u tebe znamena preinstalovat. U mne to znamena uplne vycistit disk a velmi peclive instalovat. Jakakoliv chyba mne znervozni, pokud se jedna o win.
Treba jsi instaloval z vadneho media.
Pak muzes mit spatne nastavenou pamet.
Muzes mit spatne nastaveny nejaky ovladac na windows. Jakykoliv vykricnik ve Spravci HW vadi.
Pak to muzes mit zavirovane. Trojsky kun. Opet vyvstava otazka, co znamena preinstalovat... Jakym zpusobem?

A ktere stranky ti jedou?
Jakub
Profil
Preinstaloval=cista instalace, format, boot z inst. cd...
Ovladace i HW by mely byt bez problemu.
HW chyba je podle mne extremne nepravdepodobna.

Problem je prave v tom, ze mi jedou uplne vsechny stranky krome sourceforge a gmailu.
Falcon16
Profil
Mne sa stalo, ze som normalne chodil na jedny stranky a jedneho dna mi nacitavalo prazdnu stranku. Ale robil to iba FF. Pomohlo, ked som dal upnlu adresu, teda za .cz som dal aj index.php Az vtedy sa to nacitalo normalne
Jakub
Profil
Tak gmail jsem vyřešil - problém byl popsanej ve FAQ na gmailu, ale to sf.net mi vrtá hlavou, rád tam chodím...
Jakub
Profil
Problém je asi na straně serveru, to co jsem hledal jsem našel přes keš Googlu.
Díky všem JK
Toto téma je uzamčeno. Odpověď nelze zaslat.