Autor Zpráva
Michal7
Profil *
Caute,
mam cistou instalaci Windows Vista Business CZ 64-bit (legalni) a v zadnem prohlizeci, tj. IE7, FF2 a Opera 9.23 (posledni weekly build) mi nefunguje onMouseOver, kdy po najeti na nejaky odkaz nebo obrazek by se melo objevit okynko s informacema. Na nekterych strankach se sice objevi, ale ne u mysi, ale v levem hornim rohu stranky (ovsem pokud sem nekde uprostred stranky tak to nevidim, protoze zbytek stranky je mimo viditelnou oblast okna). Stejny problem jsem mel uz ve Windows XP a predpokladal jsem ze na novem systemu se problem neobjevi, ale objevil se take. Mam nainstalovanou posledni verzi JRE od Sunu.
Nenapada nekoho kde by mohl byt problem?
Predem dekuji za odpoved. Pokud by nekoho jeste zajimalo neco blizsiho k memu problemu, tak staci napdat a ja to sem doplnim. Diky.
Michal
Gappa
Profil
Zajímavý problém :-)

Zkoušel si projet comp antivirem a antispywarem?

Já měl na předchozí instalaci WinXPsp2 Pro problém s IE6, že nikde nefungovalo return false - taky jsem nepřišel, čím to bylo...
Michal7
Profil *
Zkousel jsem samozrejme antivir a antispyware, ale bez vysledku. Uz me nenapada cim by to mohlo byt, vyzkousel jsem uz tolik veci, ale zadna nepomohla. Velice me tento problem trapi, protoze jsou pak nektere weby pro me nepouzitelne :(
Kdyby nahodou nekoho napadlo neco, co by me mohlo pomoci, byl bych velice vdecny.
Predem vsem dekuji.

Vaše odpověď

Mohlo by se hodit

Nezapomeňte na odkaz na živou ukázku problému.

Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: