Autor Zpráva
radim24
Profil *
Nevíte někdo o nějaké novější verzi TOP style Lite nebo podobný program? Na netu jsem nic nenašel a problém je v tom že verze 3.1 co mám doma obsahuje poněkud staré informace o prohlížečích (Opera tam je myslím do verze 5 nebo 6). A to už je dost neaktuální
radim24
Profil *
Jinak jsem našel dobrej tip kdyby to někoho zajímalo pro Operu (Opera Developer toolbar):

http://operawiki.info/WebDevToolbar?show_comments=1
Bubák
Profil
Co se tak podívat přímo u zdroje?
www.newsgator.com/individuals/topstyle/default.aspx
Odkaz ke stažení TopStyle Lite 3.5 je dole. Není to zázrak, ale je tam Firefox 2, Internet Explorer 4 až 7, Opera 9, Safari 2.
srigiNotLogged
Profil *
Pouzi Netbeans PHP, Pri editovani CSS suborov sa objavia okna CSS preview a CSS editor. Netbeans ma velmi aktualne databazy podpory selektorov a pod. stuff.
Radim24
Profil *
Díky za tip
Radim24
Profil *
srigiNotLogged Který modul mám stáhnout? Já jsem si stáhl php.
srigi
Profil
Radim24
tak, tak, PHP verzia v6.5.1, tam som to mal.
Bubák
Profil
radim24
Jak si aktualizovat CSS šablony v TopStyle Lite:
http://forum.pspad.com/read.php?1,50058#msg-50136

Vaše odpověď

Mohlo by se hodit


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: