Autor Zpráva
ananasovapasta
Profil *
jde používat oop v této verzi php ?
Yur4Y
Profil
ananasovapasta:
Áno, ale dosť obmedzene oproti PHP5.
fuckin
Profil
Doporučuji si přečíst pěkně napsaný článek http://latrine.dgx.cz/kompatibilita-php-4-a-5-pisme-funkcni-skripty , je tam napsáno vše podstatné.
Nox
Profil
Pokud je možnost tak je lepší přesunout se na hosting s PHP5

Vaše odpověď

Mohlo by se hodit


Prosím používejte diakritiku a interpunkci.

Ochrana proti spamu. Napište prosím číslo dvě-sta čtyřicet-sedm: