Autor Zpráva
Johnyz
Profil *
se snažím otevřít zip soubor a nějak to nejde, furt to hází výše uvedenou hlášku a to už jsem v php.ini povolil extenšny php_zlib.dll a php_zip.dll. Když vyjedu php info tak mi to hází zlib enabled. PHP mam verzi 431 a podle php manuálu by to mělo fakat, jenže nefaka, neví někdo co s tím?
Johnyz
Profil *
už to funguje, stačí restartovat buď Apache nebo PC. Btw při obou spuštěných extensions hází duplikát hlášky, takže doporučuju používat jen jednu.
Toto téma je uzamčeno. Odpověď nelze zaslat.