Autor Zpráva
Nerghal
Profil *
ked chcem nainstalowat MySQL 4 na Apache server instalovany z balika PHPTriad tak mam problemy - resp. nesu ani tak instalacne, skor poinstalacne - server nainstaluje bez problemov, nainstaluje bez problemov, PHP 4.3.11 fachci bez problemov, len ked sa chcem prihlasit do phpMyAdmin (skusal som aj novy, aj ten, ktory je pri PHPTriad) nechce mi zobrat heslo (pricom pri instalacii ho zoberie ako fungujuce)....originalna MySQL 3 dodana s PHPTriad funguje uplne v pohode
Icepoint
Profil
porid si phptriad 2.2 a bude to vpoho ...
Toto téma je uzamčeno. Odpověď nelze zaslat.